isLandcenter 非番中

ブログトップ | ログイン

Vista SP1適用で ZENworks の一部が動作しなくなる不具合

Vista SP1適用で一部サードパーティ・アプリが「不安定

「Novell ZCM Agent 2.1」は、SP1の適用後に一部の機能が動作しなくなる問題が起きている。

ということですが、使っているところはすくないでしょうね。
by islandcenter | 2008-02-25 22:23 | ZENworks | Comments(0)