isLandcenter 非番中

ブログトップ | ログイン

VMware に深刻な脆弱性(ネットワークにはつながないようにしよう)

VMwareのESXiに脆弱性

影響を受けるのは、VMware ESXi 3.5。ほかのバージョンも影響を受ける可能性がある。公式パッチはまだ公開されておらず、アドバイザリーでは信頼できるネットワーク環境のみで利用することを推奨している。

つまり VMware システムを直接インターネットにつないで、仮想マシンを動かす場合には深刻な影響を受ける可能性があるので、イントラネットでつかうべしということです。
by islandcenter | 2008-08-18 12:44 | XEN | Comments(0)