isLandcenter 非番中

ブログトップ | ログイン

GroupWise の脆弱性 GWIA GWWeb に対応したホットフィックス

Novell GroupWiseの更新版リリース、複数の脆弱性に対処

これのことですね。

Novell GroupWise WebAccess - Cross Site Scripting (XSS) Security Vulnerability via Unfiltered Style Expressions
by islandcenter | 2009-05-26 13:35 | GroupWise | Comments(0)